Q-Compliance V3.1

Qmulos is proud to announce the general availability of Q-Compliance V3.1. With the end of official support from the Python Software Foundation for Python version 2.x on January 1, 2020, Q-Compliance V3.1 brings the much anticipated support for Python 3.7. This will enable our customers to update their environments to stay current with supported software, continue to leverage community support and maintain compatibility with the many third party projects that use Python. For more information about Q-Compliance and our Splunk premium apps’ compatibility with Python versions, please contact sales@qmulos.com.
, ,

You are now leaving Qmulos

Qmulos provides links to web sites of other organizations in order to provide visitors with certain information. A link does not constitute an endorsement of content, viewpoint, policies, products or services of that web site. Once you link to another web site not maintained by Qmulos, you are subject to the terms and conditions of that web site, including but not limited to its privacy policy.

You will be redirected to
in 7 seconds...

Click the link above to continue or CANCEL